• Olá, Capitão!

    Antes de mais, bem-vindo a bordo. É um prazer servi-lo e garantir que o seu percurso pela Grécia Antiga é o mais agradável possível. Conheço estes mares melhor que ninguém, mas uma conta no fórum da comunidade é sempre bastante útil para navegar em segurança - registe-se já .

    Não ficou convencido? Verifique algumas das nossas secções:

    Anúncios Concursos Perguntas e Respostas Mundos abertos
    Ideias e Sugestões Off-topic

    Até breve!

Versao Classica (movel)

Estado
Não está aberto para novas respostas.

lord asura

New Member
Boas, estive a ler o tópico

" Desactivação da pagina de login para dispostivos móveis"

E sinceramente fiquei meio que preocupado, nao sei se é um erro ou nao mas no navegador do meu telemovel, indo pela pagina normal, a gente coloca o nome e a senha, mas quando clica em logar, a pagina parece que atualiza mas nao ... Simplesmente se mantem na mesma e anda para cima (nao dando para escolher o mundo e logar) ... Por outro lado, em vez de clicar em entrar se dermos um enter, vai para os mundos onde a gente nao joga, ainda assim, da para ver os mundos mas nao da para escolher e entrar em nenhum deles.

Gostaria realmente que ou solucionassem a situaçao, ou me dissessem como solucionar ou entao que colocassem a pagina antiga de novo online ... :)
 

Serrob.

Active Member
Olá Lord assura,
Já tentou limpar a cache e os cookies?
De qualquer forma aconselho-o a recorrer ao sistema de tickets para obter uma melhor resposta.
 
Estado
Não está aberto para novas respostas.